How to disable "No answers are correct" automatic addition in 'questionmult' environment?

Added by Nikola Z. Guscic about 9 years ago

Well, that is pretty much the question. I know I've seen the option somewhere in the user manual but can't seem to find it anymore.


Replies (4)

RE: How to disable "No answers are correct" automatic addition in 'questionmult' environment? - Added by Anirvan Sarkar about 9 years ago

Do use completemulti in the package declaration.

\usepackage[...,completemulti]{automultiplechoice}

RE: How to disable "No answers are correct" automatic addition in 'questionmult' environment? - Added by Nikola Z. Guscic about 9 years ago

Thanks!

I got confused because I made the wrong assumption that I had to declare it in order to write questions in 'completemult' environment.

RE: How to disable "No answers are correct" automatic addition in 'questionmult' environment? - Added by Nikola Z. Guscic about 9 years ago

I meant to say:

I got confused because I made the wrong assumption that I had to declare it in order to write questions in 'questionmult' environment. But now I understand completemulti option just, adds to questionmult options.

(1-4/4)