! LaTeX Error: File `automultiplechoice.sty' not found.

Added by Josef Eiglsperger 5 months ago

I get this error when trying out the example of the english documentation. I read that this also occured in older versions of AMC but I use 1.4.0-4ubuntu1. Does anyone else have this problem? I also tried uninstalling and reinstalling AMC.